<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://hiredthought.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://hiredthought.com';var et_post_id='171';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Intro to Wardley Mapping | Hired Thought</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Lato:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"ckv1skw"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://hiredthought.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<!-- Jetpack Site Verification Tags -->
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Hired Thought &raquo; Feed" href="https://hiredthought.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hired Thought &raquo; Comments Feed" href="https://hiredthought.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hired Thought &raquo; Intro to Wardley Mapping Comments Feed" href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hiredthought.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.0.11" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.3.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://hiredthought.com/wp-content/themes/Divi/style.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-calypso-bridge-masterbar-css'  href='https://hiredthought.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/wc-calypso-bridge/store-on-wpcom/assets/css/masterbar.css?ver=1.2.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;ver=5.5#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script type='text/javascript' src='https://hiredthought.com/wp-content/plugins/convertkit/resources/frontend/jquery.cookie.min.js?ver=1.4.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='convertkit-js-js-extra'>
/* <![CDATA[ */
var ck_data = {"ajaxurl":"https:\/\/hiredthought.com\/wp-admin\/admin-ajax.php","post_has_tag":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hiredthought.com/wp-content/plugins/convertkit/resources/frontend/wp-convertkit.js?ver=1.9.2' id='convertkit-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202033.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"introtowardleymapping"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hiredthought.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://hiredthought.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hiredthought.com/wp-json/wp/v2/posts/171" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hiredthought.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hiredthought.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deconstructing Ideas' href='https://hiredthought.com/2018/06/09/deconstructing-ideas/' />
<link rel='next' title='So you want to build a website' href='https://hiredthought.com/2018/09/10/so-you-want-to-build-a-website/' />

<link rel="canonical" href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/" />
<link rel='shortlink' href='https://wp.me/paal2X-2L' />
<link rel="alternate" type="application/json+oembed" href="https://hiredthought.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhiredthought.com%2F2018%2F09%2F01%2Fintro-to-wardley-mapping%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hiredthought.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhiredthought.com%2F2018%2F09%2F01%2Fintro-to-wardley-mapping%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Intro to Wardley Mapping" />
<meta property="og:url" content="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/" />
<meta property="og:description" content="A hard truth of decision-making is that complete information will never be available. We use tools, techniques, shorthands, and experience-laden aphorisms to fill in the gaps, but they remain inade…" />
<meta property="article:published_time" content="2018-09-01T07:11:31+00:00" />
<meta property="article:modified_time" content="2019-10-30T15:29:11+00:00" />
<meta property="og:site_name" content="Hired Thought" />
<meta property="og:image" content="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/null10.jpeg?fit=1200%2C645&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="645" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@HiredThought" />
<meta name="twitter:text:title" content="Intro to Wardley Mapping" />
<meta name="twitter:image" content="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/null10.jpeg?fit=1200%2C645&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/hiredthought.com/wp-content/uploads/2019/10/HT-logo-only.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/hiredthought.com/wp-content/uploads/2019/10/HT-logo-only.png?fit=175%2C175&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/hiredthought.com/wp-content/uploads/2019/10/HT-logo-only.png?fit=175%2C175&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/hiredthought.com/wp-content/uploads/2019/10/HT-logo-only.png?fit=175%2C175&#038;ssl=1" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://hiredthought.com/wp-content/et-cache/global/et-divi-customizer-global-15973123226875.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-171 single-format-standard theme-Divi woocommerce-no-js et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://hiredthought.com/">
						<img src="https://hiredthought.com/wp-content/uploads/2019/10/HT-logo-only.png" alt="Hired Thought" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-8424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8424"><a href="https://learnwardleymapping.com">Wardley Mapping</a></li>
<li id="menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1151"><a href="https://hiredthought.com/podcast/">Podcast</a></li>
<li id="menu-item-2794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2794"><a href="https://hiredthought.com/writing/">Writing</a></li>
<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="https://hiredthought.com/hire/">Hire</a></li>
</ul>						</nav>
					
					<a href="https://hiredthought.com/cart/" class="et-cart-info">
				<span></span>
			</a>
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://hiredthought.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-171" class="et_pb_post post-171 post type-post status-publish format-standard has-post-thumbnail hentry category-wardley-mapping category-writing">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Intro to Wardley Mapping</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://hiredthought.com/author/bemosior/" title="Posts by Ben Mosior" rel="author">Ben Mosior</a></span> | <span class="published">Sep 1, 2018</span> | <a href="https://hiredthought.com/category/wardley-mapping/" rel="category tag">Wardley Mapping</a>, <a href="https://hiredthought.com/category/writing/" rel="category tag">Writing</a> | <span class="comments-number"><a href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/#respond">2 comments</a></span></p><img src="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/null10.jpeg?resize=1080%2C671&#038;ssl=1" alt="Intro to Wardley Mapping" class="" width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>A hard truth of decision-making is that complete information will never be available. We use tools, techniques, shorthands, and experience-laden aphorisms to fill in the gaps, but they remain inadequate in addressing uncertainty.</p>
<p>Our individual coping mechanisms are bespoke, strange, and inconsistent. We struggle with self-contradiction over time. Decisions made tomorrow will unfold differently than those made today, even with no change in the available information or perceived circumstances.</p>
<p>These individual problems compound inside organizations, which is where most of us do our work. Thanks to markets that assume a status quo of strategic ignorance, we can mostly get by if we at least do the wrong things together. But that requires cooperation, and cooperation demands shared understanding.</p>
<p>The cultivation of shared understanding only comes about when we can communicate. We are, however, very, very bad at communicating.</p>
<p>If that doesn&#8217;t ring true, consider how often a group of people will begin a conversation about problems by first discussing their individual solutions. Each person uses different assumptions, knows a different vocabulary, and has different motivations. Nobody is communicating from the standpoint of a shared understanding of the problem. The conversation stays in the realm of each person&#8217;s favorite solution and rarely gets to the important stuff behind it.</p>
<p>On the rare occasions when we do create common understanding, that knowledge almost immediately fades. It doesn&#8217;t take very long at all for new decisions to be made without any reference or awareness of that prior understanding — almost like permanent institutional long-term memory loss.</p>
<p>Make no mistake, this is a terrifyingly normal circumstance. Finding ways to prevent or at least limit the damage is our imperative. That&#8217;s where Wardley Mapping comes in.</p>
<h1>The short version</h1>
<p>Wardley Mapping is all about building a shareable visualization of context and intention. It affords the articulation of a detailed strategy while remaining intuitive and compact. A Wardley Map placeholds a point-in-time understanding, making past common knowledge accessible for use in present and future consideration.</p>
<p>Here&#8217;s how it works.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1080' height='608' src='https://www.youtube.com/embed/84vV8fj4Ljg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Every organization operates within a <b>landscape</b> that represents the context for its decisions. To build a Wardley Map, we express that landscape as a value chain — a series of interdependent activities required to meet user needs. We also categorize the elements of the value chain according to their stage of <b>evolution</b> under supply and demand competition. The result is a single, dense graphic describing our assumptions and intentions that anyone can learn to read.</p>
<p><img loading="lazy" class=" aligncenter" title="" src="https://i0.wp.com/hiredthought.com/wp-content/uploads/2018/09/null.jpeg?resize=624%2C330&#038;ssl=1" alt="" width="624" height="330" data-recalc-dims="1" /></p>
<p>Use mapping to quickly and proactively analyze strategies and solution sets. Every step of the mapping process reveals new insights that enable better decisions. You&#8217;ll avoid costly mistakes and minimize the chance of missing something important.</p>
<p>Basic use helps with organizational fitness, such as knowing what to build, buy, and outsource. Deeper exploration increases the probability of stumbling upon something novel. In general, I view it as a standard practice to diminish risk.</p>
<h1>How to map</h1>
<p>Mapping is a continual process, with an infinite level of potential iteration and detail. Don&#8217;t stress about getting your first map perfect, because you can always make improvements as you discover new information. <strong>Start small.</strong></p>
<h2>Step 1: What is your purpose?</h2>
<p>As a product manager, analyst, executive or anyone else responsible for outcomes, the first thing to do is articulate your purpose. What is that core principle that prompts you to do this work? What do you hope to achieve, and why?</p>
<p>Helpful questions:</p>
<ul>
<li>What is your purpose?</li>
<li>Why do others follow you?</li>
<li>What is the higher reason for doing this work?</li>
</ul>
<h2>Step 2: What is the scope?</h2>
<p>Next, describe the scope of the map. A reasonable scope can be an individual problem, a product, a business, or an entire industry. Articulating the scope helps you stay focused as you build the map. Remember, start small.</p>
<p>Helpful questions:</p>
<ul>
<li>What critical work are you doing right now?</li>
<li>What elements of your work need to be better understood?</li>
<li>What are the individual problems that need to be solved?</li>
</ul>
<h2>Step 3: Who are your users?</h2>
<p>Any purposefully created thing has “users.” In this context, whoever finds your organization&#8217;s work valuable is a user. For instance, a work of art has an audience, and a ridesharing service has drivers and passengers. Remember whom your work serves.</p>
<p>Helpful questions:</p>
<ul>
<li>Who are your users?</li>
<li>Who is expecting something from you?</li>
<li>Who is asking for help?</li>
<li>Who is missing from the picture?</li>
</ul>
<h2>Step 4: What are their needs?</h2>
<p>One of the fundamental principles of Wardley Mapping is a focus on user needs. Once you know who your users are, becoming familiar with their needs can guide you toward doing the right work, intuitively. Ask yourself, <em>&#8220;Is this work aligned with our users’ needs?&#8221;</em></p>
<p><img data-attachment-id="188" data-permalink="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/screen-05/" data-orig-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-05.jpg?fit=566%2C321&amp;ssl=1" data-orig-size="566,321" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="screen-05-" data-image-description="" data-medium-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-05.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-05.jpg?fit=566%2C321&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-188" src="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-05.jpg?resize=300%2C170&#038;ssl=1" alt="screen-05-" width="300" height="170" data-recalc-dims="1" /></p>
<p>Helpful questions:</p>
<ul>
<li>What are your users’ needs, and why do they have those needs?</li>
<li>What’s their first interaction with you? Why did they come to you?</li>
<li>What happens next?</li>
<li>What happens last?</li>
<li>Are there any unmet needs not listed?</li>
</ul>
<h2>Step 5: What is the value chain?</h2>
<p>Understanding user needs is only part of the picture. The constant pressure to responsibly allocate resources (time, effort, funding) means you must prioritize the <i>right</i> work. The <b>Value Chain</b> can help you make those determinations.</p>
<p>To create a value chain, examine your users’ needs and then list all the activities that need to happen in order for their needs to be met. These will be your “first order” activities.</p>
<p style="text-align: center;"><b><img data-attachment-id="189" data-permalink="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/screen-06/" data-orig-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-06.jpg?fit=713%2C793&amp;ssl=1" data-orig-size="713,793" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="screen-06-" data-image-description="" data-medium-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-06.jpg?fit=270%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-06.jpg?fit=713%2C793&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-189" src="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-06.jpg?resize=270%2C300&#038;ssl=1" alt="screen-06-" width="270" height="300" data-recalc-dims="1" /></b></p>
<p>Now list any <i>other</i> activities that need to happen in order for your first order activities to be fulfilled, underneath. This will result in a layer of “second order” activities. This process can be continued to whatever level of granularity and depth is needed, but remember, start simple.</p>
<p>In order to keep track of which activities are subordinate and how they relate to each other, draw lines connecting the subordinate activities to their superior activities. In other words, identify the dependencies.</p>
<p><b><img data-attachment-id="190" data-permalink="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/screen-07/" data-orig-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-07.jpg?fit=712%2C814&amp;ssl=1" data-orig-size="712,814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="screen-07-" data-image-description="" data-medium-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-07.jpg?fit=262%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-07.jpg?fit=712%2C814&amp;ssl=1" loading="lazy" class="aligncenter size-medium wp-image-190" src="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-07.jpg?resize=262%2C300&#038;ssl=1" alt="screen-07-" width="262" height="300" data-recalc-dims="1" /></b></p>
<p>Note that when any of these dependencies break down, the effect cascades up the chain and can prevent the fulfillment of user needs. Identifying these dependencies means that they can be monitored and managed. At the same time, any work that doesn’t fit into a value chain is at risk for being waste. Observing dependencies and avoiding wasted effort are effective ways to diminish risk.</p>
<p>Helpful questions:</p>
<ul>
<li>What are all the activities that need to happen in order to meet user needs?</li>
<li>What are the dependencies? Which activities depend on which other activities?</li>
<li>Is a dependency missing or unmanaged?</li>
</ul>
<script async data-uid="378c5c9074" src="https://hired-thought.ck.page/378c5c9074/index.js"></script>
<h2>Step 6: How evolved is each component in the value chain?</h2>
<p>Each dependency in your value chain has evolved through the forces of supply and demand competition. During this evolution, its characteristics have changed as well. In fact, each dependency exists on a spectrum that spans from the new, uncertain and failure-prone to the old, boring and reliable.</p>
<p style="text-align: center;"><img loading="lazy" title="" src="https://i2.wp.com/hiredthought.com/wp-content/uploads/2018/09/null4.jpeg?resize=428%2C672&#038;ssl=1" alt="" width="428" height="672" data-recalc-dims="1" /></p>
<p>A component’s placement on the spectrum of component evolution indicates the most economical way to approach it: Outsource, buy, or build? The fact of the matter is that most organizations will approach each component in a way that matches their own internal bias. In other words, if you like building things, you’ll probably attempt to build it. If you like buying, you’ll probably attempt to buy. And if you like outsourcing, you’ll definitely attempt to outsource. This is expensive and wasteful, when components can instead be treated in an individually appropriate way.</p>
<p>A more evolved component can be outsourced and treated like a building block, while a less evolved component usually needs to be built from scratch or given other investment (money, time and energy). The <strong>real danger</strong> is in mistreating a more evolved component by building it from scratch.</p>
<p>To illustrate the point, consider <a href="https://www.ted.com/talks/thomas_thwaites_how_i_built_a_toaster_from_scratch#t-632270">Thomas Thwaites’s toaster</a>.</p>
<p>Outsourcing highly evolved components is a critical aspect of building cost-effective solutions. Since you have limited resources, it makes sense to save those resources for the components that actually need special treatment. Don’t reinvent someone else’s wheel!</p>
<p>For each dependency in the value chain, you can use the <a href="https://evolve.hiredthought.com/">evolutionary characteristics cheat sheet</a> to determine where the component belongs: Genesis, Custom, Product, or Commodity. For example, you might ask what the market is like for a component. If the market is undefined, then the component is probably in Genesis. A growing market, however, might suggest it’s in Product (+rental). Place each component along the horizontal axis (Evolution) according to your determination.</p>
<p><img loading="lazy" title="" src="https://i0.wp.com/hiredthought.com/wp-content/uploads/2018/09/null5.jpeg?resize=624%2C210&#038;ssl=1" alt="" width="624" height="210" data-recalc-dims="1" /></p>
<p><img data-attachment-id="191" data-permalink="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/screen-09/" data-orig-file="https://i1.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-09.jpg?fit=1596%2C847&amp;ssl=1" data-orig-size="1596,847" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="screen-09-" data-image-description="" data-medium-file="https://i1.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-09.jpg?fit=300%2C159&amp;ssl=1" data-large-file="https://i1.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-09.jpg?fit=1024%2C543&amp;ssl=1" loading="lazy" class=" size-full wp-image-191 aligncenter" src="https://i1.wp.com/hiredthought.com/wp-content/uploads/2018/09/screen-09.jpg?resize=1080%2C573&#038;ssl=1" alt="screen-09-" width="1080" height="573" data-recalc-dims="1" /></p>
<p>When you&#8217;re starting out, don’t worry too much about placing users and needs. If it helps, by all means do it, but there’s no hard rule.</p>
<p>Helpful questions:</p>
<ul>
<li>How evolved is each component?</li>
<li>How does the market view or treat it?</li>
</ul>
<h1>Step 7: Now what?</h1>
<p>By orienting around your users’ needs and the dependencies involved in fulfilling them, and how to treat those individual dependencies, you can now perform a quick gap analysis:</p>
<ul>
<li>Are there any components the wider industry considers “Commodity” that you haven’t outsourced?</li>
<li>Are there any components the wider industry considers “Product” for which you haven’t purchased an off-the-shelf product?</li>
<li>Are you managing any components the hard way (e.g., building when you can buy)? And if so, why? There might be a good reason (or there might not). Find out!</li>
<li>Which components have you decided to focus on and invest heavily in? Are you focused on a few areas, or are you spread over many?</li>
</ul>
<p>There&#8217;s much more that&#8217;s possible, and <a href="https://medium.com/wardleymaps/on-being-lost-2ef5f05eb1ec" target="_blank" rel="noopener noreferrer">Simon&#8217;s book may be a great next step</a> in your learning journey.</p>
<p>If this article helped you, or even if you just have more questions, I would love to <a href="mailto:ben@hiredthought.com" target="_blank" rel="noopener noreferrer">hear from you</a>!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-171" class="share-twitter sd-button share-icon" href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-171" class="share-linkedin sd-button share-icon" href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
	<h1 id="comments" class="page_title">2 Comments</h1>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1" id="li-comment-24900">
		<article id="comment-24900" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Chris Combe' src='https://secure.gravatar.com/avatar/5d1ebcaac1bebda1fb4947e0888bf7db?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d1ebcaac1bebda1fb4947e0888bf7db?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</div>

			<div class="comment_postinfo">
				<span class="fn">Chris Combe</span>				<span class="comment_date">
				on April 30, 2020 at 8:50 am				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>This is a great reference Ben, thanks for putting this together. I&#8217;m increasingly interested in how we can align the Wardley Mapping with Purpose Alignment models and how to visually bring to two together, I&#8217;m not sure if a color coding approach is sufficient or just some textual tagging but understanding the value chain parts based on purpose alignment model seems quite interesting. </p>
<p>What are your thoughts on this? </p>
<p>I did find an article on this already which I&#8217;m reading through.<br />
<a href="https://blog.coryfoy.com/2018/03/aligning-your-strategy-with-the-purpose-based-alignment-model/" rel="nofollow ugc">https://blog.coryfoy.com/2018/03/aligning-your-strategy-with-the-purpose-based-alignment-model/</a></p>
<p>The other dimensions I was thinking of is how to incorporate Cynefin into Wardley mapping or perhaps Wardley mapping may only fit into specific domains but I do think there is a good overlap of concepts which could be represented.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/?replytocom=24900#respond' data-commentid="24900" data-postid="171" data-belowelement="comment-24900" data-respondelement="respond" data-replyto="Reply to Chris Combe" aria-label='Reply to Chris Combe'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
<ul class="children">
	<li class="comment byuser comment-author-bemosior bypostauthor odd alt depth-2" id="li-comment-24901">
		<article id="comment-24901" class="comment-body clearfix">
			<div class="comment_avatar">
				<img alt='Ben Mosior' src='https://secure.gravatar.com/avatar/1f2fd0f45559e49f63145876ee37ae66?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1f2fd0f45559e49f63145876ee37ae66?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</div>

			<div class="comment_postinfo">
				<span class="fn"><a href='http://bmosior.wordpress.com' rel='external nofollow ugc' class='url'>Ben Mosior</a></span>				<span class="comment_date">
				on April 30, 2020 at 5:00 pm				</span>
										</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>I like the idea of trying to think about one model through the lens of another model, though I also try not to &#8220;fit&#8221; one into the &#8220;boundaries&#8221; of the other. It&#8217;s a useful path to explore to discover new ideas, for sure!</p>
<p>Cory knows his stuff and sits with these questions very deeply. I trust his thoughts. Maybe one day I&#8217;ll add my own as well. 🙂</p>
<p>Dave S. and Simon W. seem to be in agreement that WM and Cynefin don&#8217;t have a 1-to-1 overlap (specifically evolutionary stages do not map neatly to Cynefin domains). But Dave has also asserted that the overlap is within Apex Predator Theory. I have more to learn there, for sure.</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://hiredthought.com/2018/09/01/intro-to-wardley-mapping/?replytocom=24901#respond' data-commentid="24901" data-postid="171" data-belowelement="comment-24901" data-respondelement="respond" data-replyto="Reply to Ben Mosior" aria-label='Reply to Ben Mosior'>Reply</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>
		
		
					<div id="trackbacks">
				<h3 id="trackbacks-title">Trackbacks/Pingbacks</h3>
				<ol class="pinglist">
						<li id="comment-1"><a href='http://hiredthought.com/2018/09/10/so-you-want-to-build-a-website/' rel='external nofollow ugc' class='url'>So you want to build a website &#8211; Hired Thought</a> - [&#8230;] links that pay me commission. I only recommend products I believe in and can justify with a map, but&hellip;</li><!-- #comment-## -->
	<li id="comment-3889"><a href='http://hiredthought.com/2019/02/10/the-conditions-for-community/' rel='external nofollow ugc' class='url'>The Conditions for Community &#8211; Hired Thought</a> - [&#8230;] If you want to speak but are hesitating because you don’t know much about mapping yet, let me know.&hellip;</li><!-- #comment-## -->
	<li id="comment-11690"><a href='https://nodramadevops.com/2019/02/learning-to-evolve-strategy-with-wardley-mapping/' rel='external nofollow ugc' class='url'>Learning to evolve strategy with Wardley mapping | #NoDrama DevOps</a> - [&#8230;] particularly Ben Mosior&#8217;s Intro to Wardley Mapping [&#8230;]</li><!-- #comment-## -->
				</ol>
			</div>
						
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/01/intro-to-wardley-mapping/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=150227547&#038;postid=171&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d898ec8a71935be3c6774fb66f640c23092f0e7c#parent=https%3A%2F%2Fhiredthought.com%2F2018%2F09%2F01%2Fintro-to-wardley-mapping%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="categories-5" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4>
			<ul>
					<li class="cat-item cat-item-557600690"><a href="https://hiredthought.com/category/complexity/">Complexity</a> (5)
</li>
	<li class="cat-item cat-item-557600689"><a href="https://hiredthought.com/category/human-stuff/">Human Stuff</a> (6)
</li>
	<li class="cat-item cat-item-557600691"><a href="https://hiredthought.com/category/interview/">Interview</a> (2)
</li>
	<li class="cat-item cat-item-557600693"><a href="https://hiredthought.com/category/podcast/">Podcast</a> (9)
</li>
	<li class="cat-item cat-item-557600688"><a href="https://hiredthought.com/category/strategy/">Strategy</a> (1)
</li>
	<li class="cat-item cat-item-557600687"><a href="https://hiredthought.com/category/theory-of-constraints/">Theory of Constraints</a> (6)
</li>
	<li class="cat-item cat-item-557600686"><a href="https://hiredthought.com/category/wardley-mapping/">Wardley Mapping</a> (16)
</li>
	<li class="cat-item cat-item-557600713"><a href="https://hiredthought.com/category/writing/">Writing</a> (27)
</li>
			</ul>

			</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/HiredThought" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://instagram.com/HiredThought" class="icon">
			<span>Instagram</span>
		</a>
	</li>

</ul>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-51537292-7']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-5d1ebcaac1bebda1fb4947e0888bf7db">
	</div>
	<div class="grofile-hash-map-1f2fd0f45559e49f63145876ee37ae66">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/hiredthought.com\/2018\/09\/01\/intro-to-wardley-mapping\/":171};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/09/01/intro-to-wardley-mapping/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://hiredthought.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/hiredthought.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7c0a9d3aef4ac9afcec0f1f331cd6f29","fragment_name":"wc_fragments_7c0a9d3aef4ac9afcec0f1f331cd6f29","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.2/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202033' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/hiredthought.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/hiredthought.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/hiredthought.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7e88fceb5b","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6060b5fb20","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"171","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://hiredthought.com/wp-content/themes/Divi/js/custom.min.js?ver=4.0.11' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://hiredthought.com/wp-content/themes/Divi/core/admin/js/common.js?ver=5.5' id='et-core-common-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/hiredthought.com\/wp-admin\/admin-ajax.php","nonce":"949eccd8e6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/hiredthought.com\/wp-login.php?redirect_to=https%3A%2F%2Fhiredthought.com%2F2018%2F09%2F01%2Fintro-to-wardley-mapping%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://hiredthought.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=150227547&postid=171&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d898ec8a71935be3c6774fb66f640c23092f0e7c#parent=https%3A%2F%2Fhiredthought.com%2F2018%2F09%2F01%2Fintro-to-wardley-mapping%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=150227547&postid=171&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d898ec8a71935be3c6774fb66f640c23092f0e7c#parent=https%3A%2F%2Fhiredthought.com%2F2018%2F09%2F01%2Fintro-to-wardley-mapping%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'150227547',post:'171',tz:'0',srv:'hiredthought.com'} ]);
	_stq.push([ 'clickTrackerInit', '150227547', '171' ]);
</script>
</body>
</html>
